<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Phone taps, power plays and sarcasm: What it’s like to negotiate with Vladimir Putin</title>
 
<meta name="description" content="The Russian leader is not ‘theatrical’ like Trump, but has his own set of tricks to bully and bluster his opponents. Politics"/>
<meta name="keywords" content="it's,like,negotiate,phone,plays,power"/>
<link rel="canonical" href="http://sosanews.com/phone-taps-power-plays-and-sarcasm-what-its-like-to-negotiate-with-vladimir-putin/"/>
<meta name="dc.language" content="en-US"/>
<meta name="dcterms.rightsHolder" content="SosaNews.com"/>
<meta name="dc.publisher" content="SosaNews.com"/>
<meta name="dc.title" content="Phone taps, power plays and sarcasm: What it’s like to negotiate with Vladimir Putin"/>
<meta name="dc.description" content="The Russian leader is not ‘theatrical’ like Trump, but has his own set of tricks to bully and bluster his opponents. Politics"/>
<meta name="dc.date.issued" content="2017-07-06"/>
 
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://sosanews.com/xmlrpc.php">
<!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
            <script src="http://sosanews.com/wp-content/themes/news-mix-lite/js/PIE_IE678.js"></script>
        <![endif]-->
 
<script type="text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script>
 
 
<script type="text/javascript">

            //
            // Anonymous self calling Javascript function to avoid polluting the global namespace.
            //

            (function () {

                //
                // Get the resolution cookie.
                //

                var resolution = null;

                var cookies = document.cookie.split( ';' );

                for ( var k in cookies ) {

                    var cookie = cookies[k].trim();

                    if ( cookie.indexOf( 'resolution' ) === 0 ) {

                        resolution = cookie;

                    }

                }



                //
                // Adds the resolution information to image src attributes.
                //

                function handle_images () {

                    var imgs = document.querySelectorAll( 'img' );

                    for ( var k = 0; k < imgs.length; k++ ) {

                        var img = imgs[k];

                        if ( img.complete || img.getAttribute( 'data-adaptive-images' ) ) {

                            continue;

                        }

                        var src = img.getAttribute( 'src' );
                        var new_src = src.indexOf( '?' ) >=0 ? src + '&' + resolution : src + '?' + resolution;

                        img.removeAttribute( 'src' );
                        img.setAttribute( 'src', new_src );
                        img.setAttribute( 'data-adaptive-images', true );

                    }

                }



                // 
                // Start running periodically, as images are available in the DOM.
                // 

                var handler = window.setInterval( handle_images, 10 );

                document.addEventListener( 'DOMContentLoaded', function ( event ) {

                    window.clearInterval( handler );
                    handle_images();

                });

            })();

        </script>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="SosaNews.com &raquo; Feed" href="http://sosanews.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SosaNews.com &raquo; Comments Feed" href="http://sosanews.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SosaNews.com &raquo; Phone taps, power plays and sarcasm: What it’s like to negotiate with Vladimir Putin Comments Feed" href="http://sosanews.com/phone-taps-power-plays-and-sarcasm-what-its-like-to-negotiate-with-vladimir-putin/feed/"/>
<link rel='stylesheet' id='sq_frontend.css-css' href='http://sosanews.com/wp-content/plugins/squirrly-seo/themes/default/css/sq_frontend.css?ver=8020' type='text/css' media='all'/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sosanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='http://sosanews.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmm-frontend-css' href='http://sosanews.com/wp-content/plugins/wp-mega-menu/css/style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmm-animate-css-css' href='http://sosanews.com/wp-content/plugins/wp-mega-menu/css/animate.css?ver=wp-mega-menu' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmm-frontwalker-stylesheet-css' href='http://sosanews.com/wp-content/plugins/wp-mega-menu/css/frontend_walker.css?ver=wp-mega-menu' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmm-google-fonts-style-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700&#038;ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmegamenu-fontawesome-css' href='http://sosanews.com/wp-content/plugins/wp-mega-menu/css/wpmm-icons/font-awesome/font-awesome.min.css?ver=wp-mega-menu' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmegamenu-genericons-css' href='http://sosanews.com/wp-content/plugins/wp-mega-menu/css/wpmm-icons/genericons.css?ver=wp-mega-menu' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://sosanews.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='news-mix-lite-bootstrap-css' href='http://sosanews.com/wp-content/themes/news-mix-lite/css/bootstrap.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='news-mix-lite-fontAwesome-css' href='http://sosanews.com/wp-content/themes/news-mix-lite/css/font-awesome.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='news-mix-lite-superfish-css' href='http://sosanews.com/wp-content/themes/news-mix-lite/css/superfish.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='news-mix-lite-prettyPhoto-css' href='http://sosanews.com/wp-content/themes/news-mix-lite/css/prettyPhoto.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='news-mix-lite-flexlisder-css' href='http://sosanews.com/wp-content/themes/news-mix-lite/css/flexslider.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='news-mix-lite-style-css' href='http://sosanews.com/wp-content/themes/news-mix-lite/style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='news-mix-lite-bootstrap-responsive-css' href='http://sosanews.com/wp-content/themes/news-mix-lite/css/bootstrap-responsive.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='news-mix-lite-font-rokkitt-css' href='http://fonts.googleapis.com/css?family=Rokkitt&#038;ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='news-mix-lite-font-open-sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='news-mix-lite-responsive-css' href='http://sosanews.com/wp-content/themes/news-mix-lite/css/responsive.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='tipsy-css' href='http://sosanews.com/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='mts_wpshortcodes-css' href='http://sosanews.com/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.8' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/sosanews.com\/wp-admin\/admin-ajax.php"},"template":{"post_id":23165}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sosanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sosanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_megamenu_params = {"wpmm_mobile_toggle_option":"","wpmm_event_behavior":"","wpmm_ajaxurl":"http:\/\/sosanews.com\/wp-admin\/admin-ajax.php","wpmm_ajax_nonce":"555391c3fb","check_woocommerce_enabled":"false","wpmm_mlabel_animation_type":"none","wpmm_animation_delay":"2","wpmm_animation_duration":"3","wpmm_animation_iteration_count":"1","enable_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sosanews.com/wp-content/plugins/wp-mega-menu/js/frontend.js?ver=wp-mega-menu'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/themes/news-mix-lite/js/modernizr.custom.js?ver=4.8'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.8'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://sosanews.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sosanews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sosanews.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='U.S. diplomat blasts China and Russia for ‘holding the hand’ of North Korean leader' href='http://sosanews.com/u-s-diplomat-blasts-china-and-russia-for-holding-the-hand-of-north-korean-leader/'/>
<link rel='next' title='Trump administration sets one of the slowest paces for staffing and nominations in recent history' href='http://sosanews.com/trump-administration-sets-one-of-the-slowest-paces-for-staffing-and-nominations-in-recent-history/'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://sosanews.com/?p=23165'/>
<link rel="alternate" type="application/json+oembed" href="http://sosanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsosanews.com%2Fphone-taps-power-plays-and-sarcasm-what-its-like-to-negotiate-with-vladimir-putin%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://sosanews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsosanews.com%2Fphone-taps-power-plays-and-sarcasm-what-its-like-to-negotiate-with-vladimir-putin%2F&#038;format=xml"/>
<style type='text/css'></style><style>#logo-image{margin-top:px;margin-left:px;margin-right:px;margin-bottom:px;}</style><style>.kp-dropcap.color,.kopa-carousel-widget .pager a,.kopa-video-widget ul li .entry-item .entry-content .entry-thumb .play-icon,.widget-area-12 .kopa-entry-list-widget .kopa-entry-list .play-icon,.kp-gallery-slider .play-icon,.kp-gallery-carousel .play-icon{behavior:url(http://sosanews.com/wp-content/themes/news-mix-lite/js/PIE.htc);}</style> </head>
<body class="post-template-default single single-post postid-23165 single-format-standard sub-page kopa-style-box">
<div class="wrapper kopa-shadow">
<div class="row-fluid">
<div class="span12 clearfix">
<header id="page-header">
<div id="header-top" class="clearfix">
<div class="kp-headline-wrapper clearfix">
<h6 class="kp-headline-title">Breaking News<span></span></h6>
<div class="kp-headline clearfix">
<dl class="ticker-1 clearfix">
<dd><a href="http://sosanews.com/flint-airport-stabbing-suspect-indicted/">Flint airport stabbing suspect indicted</a></dd><dd><a href="http://sosanews.com/inside-the-racy-nerdy-world-of-fanfiction/">Inside the racy, nerdy world of fanfiction</a></dd><dd><a href="http://sosanews.com/trump-refuses-to-say-he-believes-russia-was-solely-responsible-for-u-s-election-interference/">Trump refuses to say he believes Russia was solely responsible for U.S. election interference</a></dd><dd><a href="http://sosanews.com/in-chicago-gun-deaths-take-no-holiday/">In Chicago, gun deaths take no holiday</a></dd><dd><a href="http://sosanews.com/poland-is-rolling-out-the-astroturf-for-president-trump-but-poles-dont-like-him/">Poland is rolling out the AstroTurf for President Trump. But Poles don&#8217;t like him.</a></dd><dd><a href="http://sosanews.com/video-fact-checking-president-trumps-claims-about-unleashing-american-energy/">Video: Fact-checking President Trump&#8217;s claims about &#8216;unleashing American energy&#8217;</a></dd><dd><a href="http://sosanews.com/us-soldier-killed-in-afghanistan/">US soldier killed in Afghanistan</a></dd><dd><a href="http://sosanews.com/nypd-officer-fatally-shot-in-unprovoked-attack/">NYPD officer fatally shot in &#8216;unprovoked attack&#8217;</a></dd><dd><a href="http://sosanews.com/living-life-from-a-hospital-room/">Living life from a hospital room</a></dd><dd><a href="http://sosanews.com/celebrating-life-by-confronting-death/">Celebrating life by confronting death</a></dd> </dl> 
</div> 
</div> 
<div class="social-search-box">
<ul class="social-links clearfix">
 
 
 
 
 
 
<li><a title="RSS" href="http://sosanews.com/feed/" target="_blank" rel="nofollow"><i class="fa fa-rss"></i></a></li> </ul> 
<div class="sb-search-wrapper">
<div id="sb-search" class="sb-search">
<form method="get" action="http://sosanews.com/">
<input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="s" id="search">
<input class="sb-search-submit" type="submit" value="">
<span class="sb-icon-search"></span>
</form>
</div> 
</div> 
</div> 
</div> 
<div id="header-middle" class="clearfix">
<div id="logo-image">
<h1 class="site-title"><a href="http://sosanews.com/">SosaNews.com</a></h1>
<div class="tagline">Latest Political news, comments and analysis</div>
</div>
<div class="top-banner">
</div> 
</div> 
<div id="header-bottom">
<nav id="main-nav">
</nav> 
</div> 
</header> 
<div id="main-content"> <div class="row-fluid"><div class="span12"><div class="breadcrumb"><a href="http://sosanews.com/">Home</a>&nbsp;/&nbsp;<a href="http://sosanews.com/category/politics/">Politics</a>&nbsp;/&nbsp;<span class="current-page">Phone taps, power plays and sarcasm: What it’s like to negotiate with Vladimir Putin</span></div></div></div>
<div id="main-col">
<div id="post-23165" class="post-23165 post type-post status-publish format-standard hentry category-politics tag-its tag-like tag-negotiate tag-phone tag-plays tag-power tag-putin tag-sarcasm tag-taps tag-vladimir entry-box clearfix">
<header>
<h4 class="entry-title">Phone taps, power plays and sarcasm: What it’s like to negotiate with Vladimir Putin</h4>
<span class="entry-categories"><a href="http://sosanews.com/category/politics/" rel="category tag">Politics</a></span>
<span class="entry-date"><span class="kopa-minus"></span>July 6, 2017, </span>
<span class="entry-author">by </span>
<span class="entry-comments"><span class="fa fa-comment"></span><a href="http://sosanews.com/phone-taps-power-plays-and-sarcasm-what-its-like-to-negotiate-with-vladimir-putin/#respond" class="comments-link">0 Comment</a></span>
<span class="entry-view"><span class="fa fa-eye"></span>0</span>
</header>
<div class="elements-box mt-20">
<p>The Russian leader is not ‘theatrical’ like Trump, but has his own set of tricks to bully and bluster his opponents.<br/>
<a rel="nofollow" href="https://www.washingtonpost.com/politics/phone-taps-power-plays-and-sarcasm-what-its-like-to-negotiate-with-vladimir-putin/2017/07/05/edcd8246-5e66-11e7-9fc6-c7ef4bc58d13_story.html">Politics</a></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://sosanews.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '23165'});
});
</script> </div>
<div class="wp-link-pages clearfix mt-20">
</div>
<footer class="clearfix">
<p class="prev-post">
<a href="http://sosanews.com/u-s-diplomat-blasts-china-and-russia-for-holding-the-hand-of-north-korean-leader/">&laquo;&nbsp;Previous Article</a>
<a class="article-title" href="http://sosanews.com/u-s-diplomat-blasts-china-and-russia-for-holding-the-hand-of-north-korean-leader/">U.S. diplomat blasts China and Russia for ‘holding the hand’ of North Korean leader</a>
</p>
<p class="next-post">
<a href="http://sosanews.com/trump-administration-sets-one-of-the-slowest-paces-for-staffing-and-nominations-in-recent-history/">Next Article&nbsp;&raquo;</a>
<a class="article-title" href="http://sosanews.com/trump-administration-sets-one-of-the-slowest-paces-for-staffing-and-nominations-in-recent-history/">Trump administration sets one of the slowest paces for staffing and nominations in recent history</a>
</p>
</footer>
</div> 
<div class="tag-box">
<a href="http://sosanews.com/tag/its/" rel="tag">It's</a> <a href="http://sosanews.com/tag/like/" rel="tag">like</a> <a href="http://sosanews.com/tag/negotiate/" rel="tag">negotiate</a> <a href="http://sosanews.com/tag/phone/" rel="tag">phone</a> <a href="http://sosanews.com/tag/plays/" rel="tag">Plays</a> <a href="http://sosanews.com/tag/power/" rel="tag">Power</a> <a href="http://sosanews.com/tag/putin/" rel="tag">Putin</a> <a href="http://sosanews.com/tag/sarcasm/" rel="tag">sarcasm</a> <a href="http://sosanews.com/tag/taps/" rel="tag">taps</a> <a href="http://sosanews.com/tag/vladimir/" rel="tag">Vladimir</a> </div> 
<div class="about-author clearfix">
<h3>Author</h3>
<div class="about-author-detail clearfix">
<a class="avatar-thumb" href="http://sosanews.com/author/"><img alt='' src='http://1.gravatar.com/avatar/?s=82&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=164&amp;d=mm&amp;r=g 2x' class='avatar avatar-82 photo avatar-default' height='82' width='82'/></a>
<div class="author-content">
<header>
<a class="author-name" href="http://sosanews.com/author/"></a>
</header>
<p></p>
<ul class="social-link clearfix">
</ul>
</div> 
</div> 
</div> 
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="title-line"></span><span class="title-text">Leave a comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/phone-taps-power-plays-and-sarcasm-what-its-like-to-negotiate-with-vladimir-putin/#respond" style="display:none;"><span class="title-text">Cancel</span></a></small></h3> <form action="http://sosanews.com/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
<p class="textarea-block">
<label class="required" for="comment_message">Your comment <span>(required):</span></label>
<textarea name="comment" id="comment_message"></textarea>
</p><p class="input-block">
<label class="required" for="comment_name">Name <span>(required):</span></label>
<input type="text" name="author" id="comment_name" value="">
</p>
<p class="input-block">
<label for="comment_email" class="required">Email <span>(required):</span></label>
<input type="email" name="email" id="comment_email" value="">
</p>
<p class="input-block">
<label for="comment_url" class="required">Website</label>
<input type="url" name="url" id="comment_url" value="">
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='23165' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6994d32a9"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p> </form>
</div> 
</div> 
<div class="widget-area-3 sidebar">
<div id="search-2" class="widget widget_search"><form action="http://sosanews.com/" method="get" class="search-form clearfix">
<p class="input-search-form clearfix">
<input type="text" name="s" placeholder="Search" value="" class="search-form-field" size="40">
<input type="submit" value="Search" class="submit">
</p>
</form></div>
<div id="wpt_widget-2" class="widget widget_wpt">
<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
<ul class="wpt-tabs has-3-tabs">
<li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
<li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
<li class="tab_title"><a href="#" id="tags-tab">Tags</a></li>
</ul>  
<div class="clear"></div>
<div class="inside">
<div id="popular-tab-content" class="tab-content">
</div>  
<div id="recent-tab-content" class="tab-content">
</div>  
<div id="tags-tab-content" class="tab-content">
<ul>
</ul>
</div>  
<div class="clear"></div>
</div>  
<div class="clear"></div>
</div> 
<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"6","title_length":"5","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1"});  
				});  
			</script>
</div> <div id="google-badge-box-2" class="widget mts_googleplus"><h3 class="widget-title clearfix"><span class="title-line"></span><span class="title-text">Find us on Google Plus</span></h3> <script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-page" data-width="300" data-href="https://plus.google.com/+flippa" data-layout="landscape" data-theme="light" data-rel="publisher" data-showtagline="false" data-showcoverphoto="false"></div>
</div><div id="text-3" class="widget widget_text"> <div class="textwidget"><a href="http://sosanews.com/sosanewsshop/">Sosa News Shop</a></div>
</div><div id="wp_subscribe-2" class="widget wp_subscribe">
<div class="wp-subscribe no-name-field" id="wp-subscribe" style="background: #595959;" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">
<h4 class="title" style="color: #FFFFFF;">Get more stuff</h4>
<p class="text" style="color: #FFFFFF;">Subscribe to our mailing list and get interesting stuff and updates to your email inbox.</p>
<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" _lpchecked="1" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1">
                        <input class="email-field" type="text" value="" placeholder="Enter your email here" name="email" style="background: #0a000f; color: #FFFFFF">
                        <input type="hidden" value="" name="uri"><input type="hidden" name="loc" value="en_US">
                        <input class="submit" name="submit" type="submit" value="Sign Up Now" style="background: #FFFFFF; color: #595959">
                    </form>
                
                                <div class="clear"></div>
                
                <p class="footer-text" style="color: #FFFFFF;">we respect your privacy and take protecting it seriously</p>
            </div><!--subscribe_widget-->
        
        </div><div id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- automatico -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6098442563577033"
     data-ad-slot="4918248101"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div>    
</div><!--widget-area-3-->

<div class="clear"></div>                    </div>
                    <!--main-content-->

                    <div class="bottom-sidebar clearfix">

                        <div class="widget-area-13">
                            <div class="widget widget_text">
                                <div id="footer-logo">
                                                                        <h1 id="footer-logo-title"><a href="http://sosanews.com/">SosaNews.com</a></h1>
                                                                    </div>
                                <!--footer-logo-->
                                <div class="textwidget">
                                                                    </div>
                            </div>
                            <!--widget-->
                        </div>
                        <!--widget-area-13-->

                        <div class="widget-area-14">
                                                            <div class="widget kopa-search-widget">
                                    <h3 class="widget-title">Search</h3>
                                    <form action="http://sosanews.com/" method="get" class="search-form clearfix">
    <p class="input-search-form clearfix">
        <input type="text" name="s" placeholder="Search" value="" class="search-form-field" size="40">
        <input type="submit" value="Search" class="submit">
    </p>
</form>                                </div>
                                <!--widget-->
                                                                                </div>
                        <!--widget-area-14-->

                        <div class="clear"></div>

                    </div>
                    <!--bottom-sidebar-->

                    <footer id="page-footer">
                                            </footer>
                    <!--page-footer-->

                    <p id="back-top">
                        <a href="#top">
                            Back to Top                        </a>
                    </p>

                </div>
                <!--span12-->

            </div>
            <!--row-fluid-->

        </div>
        <!--wrapper-->
        <input type="hidden" id="news_mix_lite_set_view_count_wpnonce" name="news_mix_lite_set_view_count_wpnonce" value="fcf83e551c" /><script type='text/javascript' src='http://sosanews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='wpt_widget-css'  href='http://sosanews.com/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-subscribe-css'  href='http://sosanews.com/wp-content/plugins/wp-subscribe-pro/css/wp-subscribe-form.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://sosanews.com/wp-content/plugins/news-mix-toolkit/js/set-view-count.js'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/themes/news-mix-lite/js/superfish.js'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/themes/news-mix-lite/js/retina.js'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/themes/news-mix-lite/js/bootstrap.js'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/themes/news-mix-lite/js/jquery.caroufredsel-6.0.4-packed.js'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/themes/news-mix-lite/js/classie.js'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/themes/news-mix-lite/js/uisearch.js'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/themes/news-mix-lite/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/themes/news-mix-lite/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/themes/news-mix-lite/js/tweetable.jquery.js'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/themes/news-mix-lite/js/jquery.timeago.js'></script>
<script type='text/javascript' src='http://sosanews.com/wp-content/themes/news-mix-lite/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://sosanews.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sosanews.com/wp-content/themes/news-mix-lite/js/custom.js'></script>
<script type='text/javascript' src='http://sosanews.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://sosanews.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/sosanews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sosanews.com/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"http:\/\/sosanews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sosanews.com/wp-content/plugins/wp-subscribe-pro/js/wp-subscribe-form.js?ver=4.8'></script>
    </body>

</html>